Compiling Gaim2 on SUSE 10.1

Recently I couldn’t resist installing Gaim2. As there are no rpm’s for SUSE 10.1 (you could take a look at Guru’s repository, but that would be the easy way!) I had to compile from source. And by the way: it worked! 😉 So, here’s a little HOWTO. First of all get the source (by the …

Compiling Gaim2 on SUSE 10.1 Read More »